Fiche de mathématiques
> >

DNB métropole 2021

Mathématiques

Série générale

Partager :
Durée de l'épreuve : 2 heures

100 points


L'usage de la calculatrice avec modeexamen actif est autorisé.
L'utilisation de la calculatrice sans mémoire "type collège" est autorisée.


DNB Métropole 2021 : image 11


20 points

exercice 1

DNB Métropole 2021 : image 10


20 points

exercice 2

DNB Métropole 2021 : image 9

DNB Métropole 2021 : image 12


20 points

exercice 3

DNB Métropole 2021 : image 2

DNB Métropole 2021 : image 6

DNB Métropole 2021 : image 1


20 points

exercice 4

DNB Métropole 2021 : image 7

DNB Métropole 2021 : image 4


20 points

exercice 5

DNB Métropole 2021 : image 5

DNB Métropole 2021 : image 8


ANNEXE A RENDRE AVEC LA COPIE


DNB Métropole 2021 : image 13






DNB Métropole 2021

Partager :

exercice 1

1. En novembre 2019, on peut lire dans le tableau que la température moyenne à Tours a été de 8,2°C.
2. L'étendue de la série est la différence entre la valeur maximale 22,6 et la valeur minimale 4,4 soit 22,6-4,4=18,2.
3. La formule à entrer dans la cellule N2 est : " = SOMME(B2:M2)/12".
4. La température moyenne annuelle est égale à :
\dfrac{ 4,4+7,8+9,6+11,2+13,4+19,4+22,6+20,5+17,9+14,4+8,2+7,8}{12}=\dfrac{157,2}{12}=13,1

ce qui donne bien une température moyenne annuelle de 13,1°C.
5. La température moyenne en 2009 était de 11,9°C
Une augmentation de 10% correspond à un coefficient multiplicateur de 1+\dfrac{10}{100}=1,1
Or 11,9\times 1,1=13,09 soit 13 arrondi à l'unité.
L'augmentation entre 2009 et 2019 a donc été de 10%.



exercice 2

1. 2-1,9=0,1
En 2019, il aurait fallu 0,1 million soit 105 ou encore 100 000 visiteurs de plus.
2. 5200multiplie 365 = 1 898 000 soit environ 1,9 million. Cette affirmation est donc juste.
3.
a. 126= 2multiplie32multiplie7 et 90 = 2multiplie32multiplie5
b. Les entiers qui divisent à la fois 126 et 90 sont : 2, 3, 32, 2multiplie32 soit 2, 3, 9 et 18.
c. Le professeur pourra constituer 18 groupes. Dans chacun de ces groupes, il y aura alors 7 garçons et 5 filles.
4. D'après le théorème de Thalès, on peut écrire : \dfrac{BC}{DE}=\dfrac{AC}{AD}.
Mais AC=AD+DC=56,25 m.
BC=DE\times \dfrac{AC}{AD}=1,6\times \dfrac{56,25}{2}=45 m.
La hauteur BC vaut 45 m.

Publié le
ceci n'est qu'un extrait
Pour visualiser la totalité des cours vous devez vous inscrire / connecter (GRATUIT)
Inscription Gratuite se connecter
Merci à
malou Webmaster
pour avoir contribué à l'élaboration de cette fiche


Vous devez être membre accéder à ce service...

Pas encore inscrit ?

1 compte par personne, multi-compte interdit !

Ou identifiez-vous :


Rester sur la page

Inscription gratuite

Fiches en rapport

parmi 1478 fiches de maths

Désolé, votre version d'Internet Explorer est plus que périmée ! Merci de le mettre à jour ou de télécharger Firefox ou Google Chrome pour utiliser le site. Votre ordinateur vous remerciera !